j'ai un problème

Aller en bas

j'ai un problème

Message par Créa' Ongles (Laure) le Mer 16 Jan - 16:33

En voulant crée un post et mettre des photos il y avait marquer qu'il fallait télécharger le logiciel est ce normal?
avatar
Créa' Ongles (Laure)
Modérateur

Messages : 174
" j'aime" : 33
Date d'inscription : 15/01/2013
Age : 34
Localisation : mazères

Voir le profil de l'utilisateur http://www.facebook.com/pages/Cr%C3%A9a-ongles/447937281906655

Revenir en haut Aller en bas

Re: j'ai un problème

Message par Lady So le Mer 16 Jan - 18:18

c'est pas grave, tu l as téléchargé?
avatar
Lady So
Administrateur

Messages : 145
" j'aime" : 57
Date d'inscription : 11/01/2013

Voir le profil de l'utilisateur http://forum-onglamour.forumdelice.com

Revenir en haut Aller en bas

Re: j'ai un problème

Message par Créa' Ongles (Laure) le Mer 16 Jan - 18:52

Lady So a écrit:c'est pas grave, tu l as téléchargé?
Non du coup j'ai arreté
avatar
Créa' Ongles (Laure)
Modérateur

Messages : 174
" j'aime" : 33
Date d'inscription : 15/01/2013
Age : 34
Localisation : mazères

Voir le profil de l'utilisateur http://www.facebook.com/pages/Cr%C3%A9a-ongles/447937281906655

Revenir en haut Aller en bas

Re: j'ai un problème

Message par Lady So le Mer 16 Jan - 20:37

t'as fait ce qu il fallait, pas de souci Smile
avatar
Lady So
Administrateur

Messages : 145
" j'aime" : 57
Date d'inscription : 11/01/2013

Voir le profil de l'utilisateur http://forum-onglamour.forumdelice.com

Revenir en haut Aller en bas

Re: j'ai un problème

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum